102 résultats trouvés

par Lucas
17 mai 2018, 22:39
Forum : Les Royal Enfield en général
Sujet : Concessionnaire 77 91
Réponses : 15
Vues : 427

Re: Concessionnaire 77 91

Un peu plus loin de chez toi, mais depuis quelque temps je vais chez Garage Héritage à Alfortville. Ils sont top, réglos et sympas. M'ont bien aidé avec mes galères sur ma RE, et bossent avec les motos de la marque depuis longtemps.
par Lucas
25 avr. 2018, 18:54
Forum : L'électricité
Sujet : Trous à l'accélération et calages intempestifs (RESOLU)
Réponses : 7
Vues : 420

Re: Trous à l'accélération et calages intempestifs (RESOLU)

A pinsole : j'ai une Classic EFI de 2015, pas une Electra. je viens de remarquer l'erreur sur mon avatar. Le relais se trouve dans la boîte à fusibles. Y en a un gros, et deux petits. Il y a deux relais d'allumage ; l'autre le relais d'injection et de la pompe à essence. Pièces hitchcock : IGNITION ...
par Lucas
25 avr. 2018, 17:18
Forum : L'électricité
Sujet : Trous à l'accélération et calages intempestifs (RESOLU)
Réponses : 7
Vues : 420

Trous à l'accélération et calages intempestifs (RESOLU)

Salut à tous, si ça peut en aider certains je viens de trouver la solution à un problème que je rencontre sur ma Classic EFI depuis le début de l'hiver. Vers Décembre, elle s'est mise à pétarader, à avoir des trous à l'accélération lorsque moteur froid, et surtout à caler dès que je lâchais l'accélé...
par Lucas
17 juil. 2017, 22:38
Forum : Présentation des motos
Sujet : Présentations enfin faites! Classic Chrome
Réponses : 9
Vues : 946

Re: Présentations enfin faites! Classic Chrome

Premières vraies balades en RE! Magnifique, j'adore! Avec ma copine on est allé visiter les châteaux de la Loire tous les deux, et cette machine est un vrai plaisir à conduire. Bon petite frayeur pour peu de choses... un moment j'entends un gros bruit de tôle à l'avant... et le phare s'était désolid...
par Lucas
10 juil. 2017, 22:40
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Mais ils sont nuls! incapables de mettre à jour le manuel d'atelier ?? Ahlala, quelqu'un l'aurait en version Europe ?
par Lucas
10 juil. 2017, 22:28
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Euhhh question...

Je viens de jeter un oeil au manuel d'atelier de la RE EFI.... et... bah sur le diagramme ils parlent de 2 bougies.

:017: je suis perdu...

Sans titre-1.png
Sans titre-1.png (272.82 Kio) Vu 540 fois
par Lucas
10 juil. 2017, 20:20
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Sinon il y a qu' une bougie sur l' EFI sauf peut être sur la 350 indienne . Ahh bah voilà ! En fait toutes les vidéos que j'ai vues ("spark plug Royal Enfield") sur youtube montraient des exemples avec la 350 !!! :010: J'me disais bien.... mais elle est où ma deuxième bougie sur ma RE ?? ...
par Lucas
10 juil. 2017, 12:02
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Une fois de plus je le cite, mais tout ce que tu trouves chez Hitchcock, tu téléphones à Bourasseau à Cerizay et tu l'obtiendras. Tu auras un service en français et si tu ne t'en sors pas, il t'expliquera. En plus, tu ne payes pas les frais de ports à l'international comme chez Hitch ni la douane. ...
par Lucas
10 juil. 2017, 11:54
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

hmmm.. je me répète,

mais sur les vidéos youtube enseignant comment checker et changer ses bougies, j'ai appris qu'il y a 2 bougies (ouais ça craint)
Les deux servent à la même chose ? C'est la même référence de bougie qu'il faut mettre? J'en change une, faut changer les deux ?
par Lucas
10 juil. 2017, 11:51
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Yes, ahah, merci! je viens de découvrir ça :012:

:D :D
par Lucas
10 juil. 2017, 11:41
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

D'accord avec toi. Mais l'avantage de Hitch pour un débutant comme moi, c'est qu'ils te prémachent le travail. Tu sais qu'en commandant chez eux, t'achètes un truc compatible avec ta Royal. Alors qu'en France, les RE sont mal référencées... Donc tu dois être certain de ta référence avant de commander.
par Lucas
10 juil. 2017, 11:39
Forum : Mécanique Inclassable sur les Enfields
Sujet : Boulon amortisseur arrière
Réponses : 11
Vues : 873

Re: Boulon amortisseur arrière

Merci pour le conseil, pas mal ta traverse de renfort.

Le M10, et c'est à peu près l'équivalent métrique du 3/8", non? Donc ça convient parfaitement? Et en longueur t'as pris du combien ?
par Lucas
10 juil. 2017, 11:16
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

Oui, antiparasite en tôle. Et je change la bougie avec ? Ou est-ce que je peux changer l'antiparasite seul ? Le décompresseur, c'est bien le truc qui permet de trouver le point dur en milieu de course du kick, et qui empêche le retour du kick ? :mouais: Si c'est ça je pense pas que ce soit ça mon pr...
par Lucas
10 juil. 2017, 10:57
Forum : Les accessoires
Sujet : Sacoches rigides
Réponses : 93
Vues : 18943

Re: Sacoches rigides

Il faut faire un seul trou dans le garde-boue, à l'arrière, juste à coté de la soudure entre les deux tubes d'acier qui renforcent le garde-boue.

La partie avant du C-bow se monte sur le boulon de l'amortisseur arrière.
par Lucas
10 juil. 2017, 01:54
Forum : Mécanique Inclassable sur les Enfields
Sujet : Moto démarre pas sans ouvrir les gaz
Réponses : 30
Vues : 1564

Re: Moto démarre pas sans ouvrir les gaz

ça me fait exactement le même problème, et le même bruit (sauf pour les vibrations à la fin de la vidéo, ça je sais pas ce que c'est, peut être le portable du mec qui sonne) : iK05ogGEfUI Et ça démarre seulement si au moment du démarrage, je joue avec l'accélérateur... Ce problème peut être causé pa...