N'oubliez pas d'adhérer à la Royal Association Cliquez ici... ...

Continental GT 535 qui ne démarre plus... qui démarre !

Pour parler de ces charmants monos, choix de la couleur, du sélecteur, essais, avis, tout tout tout, mais on laissera la partie mécanique au garage.
Avatar du membre

hourdek1
le moteur tourne bien
Messages : 1855
Enregistré le : 01 sept. 2007, 13:21
Votre moto : 650 Interceptor
Prénom : Christophe
Localisation : pauvre banlieusard

Re: Continental GT 535 qui ne démarre plus

Messagepar hourdek1 » 16 sept. 2020, 14:23

GEDEON 03 a écrit :Je n’ai pas tout relu depuis le début mais notre ami a-il pensé
à gratouiller un peu le contact des vis platinées ?

:010:

Avatar du membre

Topic author
Taurim
je me sens bien à l'aise sur ce forum
Messages : 420
Enregistré le : 07 mai 2020, 09:24
Votre moto : 535 Continental GT
Modèle de votre autre moto : Ducati Monster 1100s
Prénom : Serge
Localisation : 28
Contact :

Re: Continental GT 535 qui ne démarre plus

Messagepar Taurim » 16 sept. 2020, 15:06

Halifax a écrit :Petite question, est ce que la bougie génère une étincelle?
À priori la pompe à essence tourne?


Oui la pompe à essence tourne, non la bougie ne génère pas d'étincelle. J'en parle dans le premier message ;)

Avatar du membre

Topic author
Taurim
je me sens bien à l'aise sur ce forum
Messages : 420
Enregistré le : 07 mai 2020, 09:24
Votre moto : 535 Continental GT
Modèle de votre autre moto : Ducati Monster 1100s
Prénom : Serge
Localisation : 28
Contact :

Re: Continental GT 535 qui ne démarre plus

Messagepar Taurim » 16 sept. 2020, 15:09

GEDEON 03 a écrit :Je n’ai pas tout relu depuis le début mais notre ami a-il pensé
à gratouiller un peu le contact des vis platinées ?


Il serait amusant de retrouver depuis quand il n'y a plus de "vis platinées" mais un rupteur dans les allumages classiques. A mon avis ça remonte à très très loin :MDR:

Avatar du membre

Marco
Membre RA 2020
Messages : 7868
Enregistré le : 26 mars 2007, 19:34
Modèle de votre autre moto : Bullet 500 1992 (BV4)
Localisation : Banlieue nord (93)

Re: Continental GT 535 qui ne démarre plus

Messagepar Marco » 16 sept. 2020, 15:42

Et ça serait pas le fameux capteur de retournement ? T'as fait des loopings, dernièrement ? :mrgreen:
"La liberté des autres étend la mienne à l'infini".(Mikhail Bakounine)
. /__\.
(°\=/°)
¨¨¨¨¨

Avatar du membre

nirlo
Membre RA 2020
Messages : 5638
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW F 650 GS
Prénom : Olivier
Localisation : 9-7-4/9-4

Re: Continental GT 535 qui ne démarre plus

Messagepar nirlo » 16 sept. 2020, 16:18

druid a écrit :
that's mean (ça signifie)


:non: :non: Nirlo.

"That's mean" ne veut strictement rien dire.

That means est en revanche, correct. ;)


Oh lala, quelles histoires pour un " S " mal placé. Bon j'en prends note, mais c'est pas sur que je ne fasse pas l'erreur à nouveau. Alors on me recorigera.
Aucun problème pour moi.
Et même, merci pour la correction, c'est plus correct comme ça. :D
:chapo:
Pakapab lé mor san esayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.
Je connaitrai mon espérance de vie exacte le jour de ma mort (si j'ai encore la force d'y penser)

Avatar du membre

Halifax
je me sens bien à l'aise sur ce forum
Messages : 323
Enregistré le : 02 nov. 2011, 22:24
Votre moto : EFI Electra
Modèle de votre autre moto : Deluxe
Prénom : Olivier
Localisation : Pays Basque

Re: Continental GT 535 qui ne démarre plus

Messagepar Halifax » 16 sept. 2020, 16:19

Taurim a écrit :
Halifax a écrit :Petite question, est ce que la bougie génère une étincelle?
À priori la pompe à essence tourne?


Oui la pompe à essence tourne, non la bougie ne génère pas d'étincelle. J'en parle dans le premier message ;)


Ça ressemble à la conséquence du fonctionnement du capteur de chute.
Ça ne coûte rien de le débrancher pour vérifier une cosse déverrouillée ou oxydée.
Ensuite le retourner dans tous les sens avant de le refixer et le brancher.
Le mieux étant de pouvoir essayer celui d'une autre machine.

Avatar du membre

nirlo
Membre RA 2020
Messages : 5638
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW F 650 GS
Prénom : Olivier
Localisation : 9-7-4/9-4

Re: Continental GT 535 qui ne démarre plus

Messagepar nirlo » 16 sept. 2020, 16:22

Bon, moi j'm'en fous, j'ai trouvé ma panne ! :D

Mais quand même enquête passionnante ! (je parle de ta panne du coup). ;)
:chapo:
Pakapab lé mor san esayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.
Je connaitrai mon espérance de vie exacte le jour de ma mort (si j'ai encore la force d'y penser)

Avatar du membre

Daniel78
un villebrequin cassé
Messages : 11429
Enregistré le : 06 févr. 2007, 00:28
Votre moto : Pas de moto
Localisation : .

Re: Continental GT 535 qui ne démarre plus

Messagepar Daniel78 » 16 sept. 2020, 16:23

Est-ce que tu as encore de l'eau dans ton phare à acétylène ? Nan, j'déconne. :)


Par contre, pour le capteur de renversement, j'ai un doute.
En relisant ce sujet : viewtopic.php?f=34&t=21877
Il semble que malgré le capteur en question HS, l'injection et l'allumage fonctionnent quelques très courts instants, avant que l'ECU coupe tout par sécurité.
:rou:


Tu as vérifié l'état de tes deux fils de masse qui étaient desserrés par les vibrations ?
Si tu vois tout en gris, déplace l'éléphant.
Proverbe indien

Avatar du membre

Topic author
Taurim
je me sens bien à l'aise sur ce forum
Messages : 420
Enregistré le : 07 mai 2020, 09:24
Votre moto : 535 Continental GT
Modèle de votre autre moto : Ducati Monster 1100s
Prénom : Serge
Localisation : 28
Contact :

Re: Continental GT 535 qui ne démarre plus

Messagepar Taurim » 16 sept. 2020, 17:06

Halifax a écrit :Ça ressemble à la conséquence du fonctionnement du capteur de chute.
Ça ne coûte rien de le débrancher pour vérifier une cosse déverrouillée ou oxydée.
Ensuite le retourner dans tous les sens avant de le refixer et le brancher.
Le mieux étant de pouvoir essayer celui d'une autre machine.


Déjà fait (sauf le capteur d'une autre machine) :sorry:

J'ai une bobine et un capteur tout neufs qui arrivent dans ma boite demain.

Daniel78 a écrit :Tu as vérifié l'état de tes deux fils de masse qui étaient desserrés par les vibrations ?


Oui, RAS :sorry:

Avatar du membre

Ex-Gromono
le moteur tourne bien
Messages : 1590
Enregistré le : 06 sept. 2016, 16:08
Votre moto : EFI Bullet Standard
Localisation : ?

Re: Continental GT 535 qui ne démarre plus

Messagepar Ex-Gromono » 16 sept. 2020, 18:20

Re-test :

02.pdf
(301.39 Kio) Téléchargé 24 fois

03.pdf
(301.39 Kio) Téléchargé 14 fois


Non mais ...
:chapo:
Vous reprendrez bien un peu de filet de gaz ...

Avatar du membre

Jackymoto
Membre RA 2020
Messages : 20604
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Re: Continental GT 535 qui ne démarre plus

Messagepar Jackymoto » 16 sept. 2020, 18:58

La bobine je n'y crois pas, le capteur peut être mais je pense plutôt au machin électronique...
Le beaujolais nouveau est arrivé en camion, il va repartir à pied.

Avatar du membre

Topic author
Taurim
je me sens bien à l'aise sur ce forum
Messages : 420
Enregistré le : 07 mai 2020, 09:24
Votre moto : 535 Continental GT
Modèle de votre autre moto : Ducati Monster 1100s
Prénom : Serge
Localisation : 28
Contact :

Re: Continental GT 535 qui ne démarre plus

Messagepar Taurim » 16 sept. 2020, 20:47

Oui aussi, et de plus en plus :sorry:

Il faut quand même que je vérifie mes masses. Mais je n'ai pas eu le temps aujourd'hui et probablement pas demain.

Avatar du membre

Daniel78
un villebrequin cassé
Messages : 11429
Enregistré le : 06 févr. 2007, 00:28
Votre moto : Pas de moto
Localisation : .

Re: Continental GT 535 qui ne démarre plus

Messagepar Daniel78 » 17 sept. 2020, 09:16

Taurim a écrit :... je n'ai pas eu le temps aujourd'hui et probablement pas demain.

De toutes façons la CGT est en grève aujourd'hui.
Tu n'en tireras rien.
:mrgreen:
Si tu vois tout en gris, déplace l'éléphant.
Proverbe indien

Avatar du membre

jipounet
royal participant
Messages : 2036
Enregistré le : 29 juin 2015, 14:03
Votre moto : 650 Interceptor
Modèle de votre autre moto : Terrot HLG-1932
Prénom : Jean-Paul
Localisation : Yvelines
Localisation : Yvelines

Re: Continental GT 535 qui ne démarre plus

Messagepar jipounet » 17 sept. 2020, 09:21

Daniel78 a écrit :
Taurim a écrit :... je n'ai pas eu le temps aujourd'hui et probablement pas demain.

De toutes façons la CGT est en grève aujourd'hui.
Tu n'en tireras rien.
:mrgreen:

Et zut !
Tu m'as grillé sur ce bon mot :zinzin:
^^
Ma devise : faire autrement, mais pas n'importe comment

Avatar du membre

jipounet
royal participant
Messages : 2036
Enregistré le : 29 juin 2015, 14:03
Votre moto : 650 Interceptor
Modèle de votre autre moto : Terrot HLG-1932
Prénom : Jean-Paul
Localisation : Yvelines
Localisation : Yvelines

Re: Continental GT 535 qui ne démarre plus

Messagepar jipounet » 17 sept. 2020, 09:23

Daniel78 a écrit :
Taurim a écrit :... je n'ai pas eu le temps aujourd'hui et probablement pas demain.

De toutes façons la CGT est en grève aujourd'hui.
Tu n'en tireras rien.
:mrgreen:

Ah zut !
Tu m'as grillé au sprint ! :zinzin:
^^
Ma devise : faire autrement, mais pas n'importe comment