N'oubliez pas d'adhérer à la Royal Association Cliquez ici... ...

Probleme de démarreur

Circuit éléctrique et allumage.
Avatar du membre

Ded31
Membre RA 2019
Messages : 19525
Enregistré le : 23 sept. 2007, 20:04
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet 612 Fonte boite bon coté, Guzz V7 Racer.
Prénom : Didier
Localisation : Toulouse (Ramonville)
Contact :

Re: Probleme de démarreur

Messagepar Ded31 » 17 août 2013, 19:07

poalaboi a écrit :Alors Ded, on se voit cette année pour un picnic au Thégoual ?
(C'est ce que je suis en train de préparationner)
Bises et Amitiés

:amour: Yep, au Thégoual :amour:

:D
Dans chaque vieux il y a un jeune qui se demande ce qui s'est passé !!! (Groucho Marx)
---------------------oOo--------------------
C'est avec les vieilles "fontes" qu'on fait les meilleurs trips !!!
http://ded31-royal-blog.blogspot.com/

Avatar du membre

samson
Messages : 7
Enregistré le : 25 janv. 2018, 23:06
Votre moto : EFI Electra
Modèle de votre autre moto : Triumph Tiger 1050
Prénom : Marc
Localisation : Tilh 40

Re: Probleme de démarreur

Messagepar samson » 11 mai 2020, 14:24

Bonjour, Est ce quelqu'un pourrait me dire a quoi servent les 3 relais ?
J'ai un problème avec celui du milieu malgré qu'il soit tout neuf ou le fusible grille systematquement quand je démarre
Merci pour votre aide
Marc

Avatar du membre

Jackymoto
Membre RA 2020
Messages : 19856
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Re: Probleme de démarreur

Messagepar Jackymoto » 11 mai 2020, 14:49

Ca vient pas du relais mais d'un court jus en aval. Ton démarreur tourne en l'alimentant en direct???
Quand tu visites le désert, l'avantage c'est que tu n'as pas besoin d'apprendre la langue...

Brève de comptoir Gourio.

Avatar du membre

samson
Messages : 7
Enregistré le : 25 janv. 2018, 23:06
Votre moto : EFI Electra
Modèle de votre autre moto : Triumph Tiger 1050
Prénom : Marc
Localisation : Tilh 40

Re: Probleme de démarreur

Messagepar samson » 12 mai 2020, 18:28

Jackymoto a écrit :Ca vient pas du relais mais d'un court jus en aval. Ton démarreur tourne en l'alimentant en direct???

Bonjour Jacky, Je crois que j'ai trouvé en débranchant systématiquement toutes les connectiques une par une. Il semblerait que ca vienne du calculateur ECU.
J'ai téléphoné en concession et le prix de la bête est 410€
J'ai regardé sur le net, on arrive autour de 260€.
Penses tu que ca puisse venir de la?
D'autre part je vois que le mien a une reference 630P-1992-000 et je vois qu'il y a des 630G-1992-000. Est ce important cette différence de lettre entre P et G?
Merci d'aavnce

Avatar du membre

PRYT
Membre RA 2020
Messages : 3102
Enregistré le : 25 oct. 2006, 10:35
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : RE 700 Super Meteor 1961
Localisation : Pointe du Médoc
Localisation : Gironde

Re: Probleme de démarreur

Messagepar PRYT » 12 mai 2020, 18:43

A priori, un fusible qui fond, donc un court circuit quelque part n'a rien à avoir avec l'ECU, enfin il me semble.
Le fait de le débrancher isole certainement la partie en court-circuit, c'est tout.
Il faut plutôt chercher un fil à nu quelque part, ou une cosse d'alimentation débranchée qui touche le cadre (se met à la masse)...etc...

Avatar du membre

samson
Messages : 7
Enregistré le : 25 janv. 2018, 23:06
Votre moto : EFI Electra
Modèle de votre autre moto : Triumph Tiger 1050
Prénom : Marc
Localisation : Tilh 40

Re: Probleme de démarreur

Messagepar samson » 12 mai 2020, 19:15

D'accord, merci je vais continuer mes recherches

Avatar du membre

yvesmetz
Membre RA 2020
Messages : 17737
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Probleme de démarreur

Messagepar yvesmetz » 12 mai 2020, 23:11

T'y colles un clou en place du fusible et surveilles où ça fume ! :mrgreen: :demon: :tagl: :téviré: :036:
J'déconne,.. fais comme Philippe il dit . ;)
La ligue des motocyclistes indépendants,...c'te race !

Avatar du membre

dodomart0
Membre RA 2020
Messages : 932
Enregistré le : 04 juin 2009, 07:51
Votre moto : EFI Chrome
Modèle de votre autre moto : enfields, remorque,side précision,matchless G3,triumph 6T...............
Prénom : didier
Localisation : baisy-thy Belgique
Localisation : BAISY-THY belgique

Re: Probleme de démarreur

Messagepar dodomart0 » 13 mai 2020, 09:25

Le plus facile, c'est de mettre un disjoncteur fhermique en place du fusible pour la recherche du court-circuit.
Réarmable à volonté et pas besoin de fusible de rechange.... :polom:

Avatar du membre

Jackymoto
Membre RA 2020
Messages : 19856
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Re: Probleme de démarreur

Messagepar Jackymoto » 13 mai 2020, 09:31

Bien moins cher, une ampoule 25 w en série à la place du fusible: un fil sur le culot d'un côté, un fil sur le plot
de l'autre. Tu peux voir si ton court jus est variable en secouant les fils en regardant l'ampoule.
Les disjonctable, j’ai ça...et ne les ai jamais utilisés.
Quand tu visites le désert, l'avantage c'est que tu n'as pas besoin d'apprendre la langue...

Brève de comptoir Gourio.

Avatar du membre

PRYT
Membre RA 2020
Messages : 3102
Enregistré le : 25 oct. 2006, 10:35
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : RE 700 Super Meteor 1961
Localisation : Pointe du Médoc
Localisation : Gironde

Re: Probleme de démarreur

Messagepar PRYT » 13 mai 2020, 09:46

samson a écrit :Bonjour,
J'ai un problème avec celui du milieu malgré qu'il soit tout neuf ou le fusible grille systematquement quand je démarre
Merci pour votre aide
Marc

- tu n'arrives donc pas à démarrer.
- ton fusible grille systématiquement depuis que tu as changé le relai ? Ou bien le faisait-il avant ?
- qui l'a changé, et pourquoi ?
Très souvent un problème est un somme de problèmes qu'il faut résoudre les uns après les autres pour arriver à la solution finale.
Reprends donc tout ce qui a été fait sur le circuit depuis que le fusible grille.
Ensuite, il faudra vérifier chaque fil, en commençant par ceux qui vont à l'ECU si tu as constaté qu'en débranchant ce dernier le fusible ne grille plus.

Avatar du membre

samson
Messages : 7
Enregistré le : 25 janv. 2018, 23:06
Votre moto : EFI Electra
Modèle de votre autre moto : Triumph Tiger 1050
Prénom : Marc
Localisation : Tilh 40

Re: Probleme de démarreur

Messagepar samson » 22 mai 2020, 23:02

Merci à tous, je continue les recherches


jeep91
Membre RA 2020
Messages : 1436
Enregistré le : 22 juin 2008, 16:56
Votre moto : Side-car Royal Enfield
Modèle de votre autre moto : efi classic
Prénom : jean pierre
Localisation : ste genevieve des bois 91
Localisation : 91700

Re: Probleme de démarreur

Messagepar jeep91 » 23 mai 2020, 08:34

J'ai eu le mm problème après changement de la batterie et en faisant grosse con.... Inversé les connections.
J'ai changé les divers modules avec une autre machine pour trouver ce court jus au final je voulais sortir le faisceau et je m,aperçois que je n'avais pas échangé l'écu avant.
Une fois fait miracle plus de court jus.
Conclusion en inversant la batterie j'ai cramé l'écu qui était en court jus.
le bien être prime sur le paraître

Avatar du membre

cose
Membre RA 2020
Messages : 11628
Enregistré le : 03 févr. 2007, 09:45
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : Ural Tourist 750 et la Guzzi Kih-Oskh
Prénom : Rennaissance
Localisation : A la frontière sud/nord ou nord/sud
Localisation : Au pays des Pajottes

Re: Probleme de démarreur

Messagepar cose » 23 mai 2020, 15:22

:woot: Jeep t'es arrivé a inverser la connection de la batterie.
alors le fil noir sur le bouton noir, le fil rouge sur le bouton rouge, répéte :D
Image





"We vinden geen betekenis in hoogdravende theorieën over spiritualiteit, maar wel in ons gezin en onze vrienden."
:057:

Avatar du membre

jadisenhiver
Membre RA 2020
Messages : 2531
Enregistré le : 17 janv. 2013, 09:11
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : RE 650 Interceptor
Prénom : Michel
Localisation : Pays Arverne

Re: Probleme de démarreur

Messagepar jadisenhiver » 23 mai 2020, 18:34

:xptdr: :oué:
"Aux signes extérieurs de richesse, je préfère certains signes de richesse intérieure (et puis on paye moins d'impôts)
Antoine Blondin

Avatar du membre

pinsole07
Membre RA 2020
Messages : 9672
Enregistré le : 28 avr. 2008, 22:17
Fonction au sein de l'association : Vice Président
Votre moto : Side-car Royal Enfield
Modèle de votre autre moto : 535 CGT-sidecar + 250 RE CGT + V7Classic
Prénom : Philippe
Localisation : Vivarais
Localisation : Vivarais

Re: Probleme de démarreur

Messagepar pinsole07 » 23 mai 2020, 23:02

Oui, mais ce qui est bien avec Jeep, c'est qu'il ne s'en cache pas.
Beaucoup aurait écrasé le coup. :polom:
C'est bien pour les débutants de ne pas cacher que tout le monde peut faire une connerie un jour ou l'autre.
:old:
Les prévisions sont difficiles, surtout lorsqu'elles concernent l’avenir.