Carte des membres 2019 de la Royal Association

N'oubliez pas d'adhérer à la Royal Association
Cliquez ici

Câble débranché !

Circuit éléctrique et allumage.
Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Câble débranché !

Messagepar Peresiffleur » 02 sept. 2018, 12:07

Bonjour à tous,
Depuis peu les veilleuses du tableau de bord ainsi que les deux petites loupiotes de chaque côté et le feu arrière ne s’allument plus sur ma RE classic 2014. Le feu stop lui par contre fonctionne bien.
Les fusibles et ampoule arrière RAS. Par contre j’ai vu un fil débranché dans la boîte à fusibles.
Est-ce normal ?
Petite photo à l’apui
D5C2CFB7-15D1-492D-8FCB-884249C56E01.jpeg
D5C2CFB7-15D1-492D-8FCB-884249C56E01.jpeg (168.97 Kio) Vu 366 fois
Fichiers joints
FFDD0748-5C89-47B5-BAEE-E5C865D013EE.jpeg
FFDD0748-5C89-47B5-BAEE-E5C865D013EE.jpeg (145.06 Kio) Vu 366 fois

Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Re: Câble débranché !

Messagepar Peresiffleur » 02 sept. 2018, 12:08

Peresiffleur a écrit :Bonjour à tous,
Depuis peu les veilleuses du tableau de bord ainsi que les deux petites loupiotes de chaque côté et le feu arrière ne s’allument plus sur ma RE classic 2014. Le feu stop lui par contre fonctionne bien.
Les fusibles et ampoule arrière RAS. Par contre j’ai vu un fil débranché dans la boîte à fusibles.
Est-ce normal ?
Petite photo à l’apui
D5C2CFB7-15D1-492D-8FCB-884249C56E01.jpeg

Merci d’avance pour votre aide.

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 02 sept. 2018, 13:22

Bonjour,

Le cable débranché que tu nous montres, est le cable qui sert aux diagnostiques moteurs, donc c'est normal.
J'ai eu les mêmes déboires il y a peu, c'était un cable sectionné dans la gaine qui passe sous le réservoir du coté droit de la moto. Il y a des chances que ce soit la même chose pour toi. J'ai fait un topic là dessus il me semble. Je le retrouve et je te mets le lien. " espère un instant "... :chapo:

juste là : viewtopic.php?f=31&t=19536
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Re: Câble débranché !

Messagepar Peresiffleur » 02 sept. 2018, 14:40

Merci pour ton aide !
En effet j’avais déjà lu ton topic mais j’espérais que se soit ce fil débranché l’origine de la panne ☹️
C’est pas trop galère pour tout démonter, je ne suis pas un as de la mécanique ?

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 02 sept. 2018, 15:05

Démonter le reservoir ne pose pas de problèmes, il est fixé soit à l'avant et l'arriere de celui-ci pour les modèles de Classic les plus anciens, soit et c'est probable que ce soit le cas de la tienne, juste à l' arrière .
Il faut débrancher la jauge et la pompe à essence (tu suis les fils qui en partent et tu trouves les connecteurs. Ensuite tu soulève le reservoir pour le déposer. Dans ton cas, il doit falloir soulever de l' arrière vers l'avant.
Le fil est dans une gaine noire semblable à ce qu'on utilise en électricité pour encastrer les fils dans les murs. Il faut retirer le chatterton autour. Quand tu auras trouvé le fil coupé, tu auras le choix de faire comme moi, mettre une cosse, ou bien de faire une épissure isolée par une gaine thermo rétractable. :chapo:

Ah j'oubliais le plus ch..., démonter toutes les cosses dans le phare pour travailler plus aisément .
Re :chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Gael
Membre RA 2019
Messages : 681
Enregistré le : 14 août 2017, 21:38
Votre moto : EFI Classic
Modèle de votre autre moto : Un jour peut être...
Prénom : Gael
Localisation : Rouze (Ariege)

Re: Câble débranché !

Messagepar Gael » 02 sept. 2018, 15:13

Si je peux me permettre, il faut démonter la selle pour accéder aux boulons arrières du réservoir!
Ce qui se conçoit bien, s'énonce clairement, et les mots pour le dire, arrivent aisément. (enfin normalement, pas toujours...)

Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Re: Câble débranché !

Messagepar Peresiffleur » 02 sept. 2018, 15:42

Merci beaucoup
Je m’occuperai de ça mercredi et vous tiendrez au courant.

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 02 sept. 2018, 16:37

Gael a écrit :Si je peux me permettre, il faut démonter la selle pour accéder aux boulons arrières du réservoir!


Pas nécessaire sur une Classic. :chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Gael
Membre RA 2019
Messages : 681
Enregistré le : 14 août 2017, 21:38
Votre moto : EFI Classic
Modèle de votre autre moto : Un jour peut être...
Prénom : Gael
Localisation : Rouze (Ariege)

Re: Câble débranché !

Messagepar Gael » 02 sept. 2018, 21:37

Ah bon? Comment tu fais? J'ai repeint le réservoir de ma moto et j'ai du démonter la selle pour accéder aux deux boulons du réservoir. C'est une classic euro 3. Si tu as une combine pour ne pas avoir à la démonter, peux tu m'expliquer stp? Merci. Sur la mienne, les deux boulons se trouvent sous le "nez" de la selle et se desserrent par dessus. Je vois pas comment faire sans démonter la selle...éclaire moi stp!
Ce qui se conçoit bien, s'énonce clairement, et les mots pour le dire, arrivent aisément. (enfin normalement, pas toujours...)

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 03 sept. 2018, 11:11

Me trompais-je ou bien ? Je sens comme un ton énervé là. :blink:
J'ai déposé le réservoir deux fois, et une autre c'était le mécano de Héritage import qui l'a fait spontanément pour refixer des cables. Jamais je n'ai eu à démonter la selle.

Des photos pour comprendre :



DSCN1711.JPG
Vue de (presque) par-dessus
DSCN1711.JPG (128.08 Kio) Vu 208 fois


DSCN1710.JPG
Vue du coté gauche
DSCN1710.JPG (130.32 Kio) Vu 208 fois


DSCN1709.JPG
Vue du coté droit
DSCN1709.JPG (127.6 Kio) Vu 208 fois


On voit bien que les fixations de réservoir ne se trouvent pas sous la selle, mais sous le réservoir. En démontant les fixations à l'avant et à l'arrière, il suffit de tirer le réservoir vers le haut pour le déposer.
:chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Gael
Membre RA 2019
Messages : 681
Enregistré le : 14 août 2017, 21:38
Votre moto : EFI Classic
Modèle de votre autre moto : Un jour peut être...
Prénom : Gael
Localisation : Rouze (Ariege)

Re: Câble débranché !

Messagepar Gael » 03 sept. 2018, 12:22

Salut Nirlo!
Non non pas du tout énervé! Désolé si tu as cru je me suis sans doute mal exprimé mais je cherche à comprendre c'est tout. Il se trouve que sur la mienne les boulons ne sont pas sur les côté mais dessus, c'est à dire sous la selle! C'est pour ça que je ne comprenais pas! Nos classic ne sont pas construites pareil, c'est tout! Ils sont côte à côte dans deux silent blocs (je sais pas comment ça s'écrit! :mrgreen: ) et sous le nez de la selle, que l'on doit démonter du coup...voilà, alors tout dépend de la conception de la mob de Pèresiffleur! ;)
Ce qui se conçoit bien, s'énonce clairement, et les mots pour le dire, arrivent aisément. (enfin normalement, pas toujours...)

Avatar du membre

Gael
Membre RA 2019
Messages : 681
Enregistré le : 14 août 2017, 21:38
Votre moto : EFI Classic
Modèle de votre autre moto : Un jour peut être...
Prénom : Gael
Localisation : Rouze (Ariege)

Re: Câble débranché !

Messagepar Gael » 03 sept. 2018, 12:27

Ah j'oubliais! Pour la partie avant, je n'ai pas de boulons, le réservoir est juste enquillé sur deux silent blocs (je sais toujours pas comment ça s'écrit :mrgreen: ). Il faut soulever la partie arrière du réservoir et tirer vers l'arrière pour le désemmancher! Voilà ma maigre contribution à la connaissance de nos machines! ;)
Ce qui se conçoit bien, s'énonce clairement, et les mots pour le dire, arrivent aisément. (enfin normalement, pas toujours...)

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 03 sept. 2018, 13:01

Tu as donc un réservoir doté de fixations " modernes ", comme on en trouvait déjà sur les motos des autres marques. Du coup, il y a certainement moins de vibrations que sur la mienne où c'est fixé quasi métal contre métal. Ma machine est des premières Classic, sans kick, comme celle de Jean-do 74. Elles ont évolué à partir du moment ou la fourche droite et la roue avant de 19 pouces ont été adoptées. :chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Ded31
Membre RA 2019
Messages : 18235
Enregistré le : 23 sept. 2007, 20:04
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet 612 Fonte boite bon coté, Guzz V7 Racer.
Prénom : Didier
Localisation : Toulouse (Ramonville)
Contact :

Re: Câble débranché !

Messagepar Ded31 » 03 sept. 2018, 15:44

nirlo a écrit :.... Elles ont évolué à partir du moment ou la fourche droite et la roue avant de 19 pouces ont été adoptées. :chapo:

:blink: Des Bullets évoluées ???

;)
Dans chaque vieux il y a un jeune qui se demande ce qui s'est passé !!! (Groucho Marx)
---------------------oOo--------------------
C'est avec les vieilles "fontes" qu'on fait les meilleurs trips !!!
http://ded31-royal-blog.blogspot.com/

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 03 sept. 2018, 16:13

Ded31 a écrit :
nirlo a écrit :.... Elles ont évolué à partir du moment ou la fourche droite et la roue avant de 19 pouces ont été adoptées. :chapo:

:blink: Des Bullets évoluées ???

;)


Mais oui, autant que les Lada et autres productions automobiles de l'est pouvaient évoluer en leur temps. :MDR:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.