Carte des membres 2019 de la Royal Association
ImageImage
N'oubliez pas d'adhérer à la Royal Association Cliquez ici... ...

Aucun bruit au démarrage malgré Batterie neuve

Circuit éléctrique et allumage.

Topic author
maitea
Messages : 16
Enregistré le : 08 juil. 2019, 22:48
Votre moto : EFI Classic
Localisation : Montluçon

Aucun bruit au démarrage malgré Batterie neuve

Messagepar maitea » 17 juil. 2019, 22:44

Hello!
Je viens de changer de batterie car ma becane ne demarrait plus ou juste une fois puis tres faible bruit ou aucun au redémarrage 10mn après! ??
Je viens d échanger cette batterrie contre une neuve...prête à l'emploi
..j ai pu démarrer une fois et la 2ème plus rien aucun bruit quand j appuie sur démarreur. ....je précise que la roue libre a été changée il y a 3000 kms....
Je démarre donc au Kick.
Besoin d aide svp....problème récurrent de batterie de sous marque avec pas assez de pêche au démarrage ou plus grave????? :grmmml:

Avatar du membre

Captain Bertie
Membre RA 2019
Messages : 818
Enregistré le : 03 août 2009, 13:19
Votre moto : EFI Classic
Prénom : Bertrand
Localisation : Gilly-surIsère (73200)

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar Captain Bertie » 17 juil. 2019, 23:02

Bonsoir Maitea,

Il serait bien possible que le phénomène que tu décris provienne d'une défaillance du relais du démarreur. Il s'agit d'une pièce très bon marché, qui plus est générique (c'est à dire adaptable sur beaucoup de modèles de moto), mais avant de la changer tu devrais demander la confirmation de ce qui précède à un mécanicien. Le test à faire est très simple (shunter le relais) mais je te déconseille de le faire toi-même.

Les grands mécaniciens qui nous lisent (YvesMetz) devraient confirmer ou infirmer ce qui précède.

Captain Bertie (apprenti mécano de 70 balais...)

Avatar du membre

Ded31
Membre RA 2019
Messages : 18366
Enregistré le : 23 sept. 2007, 20:04
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet 612 Fonte boite bon coté, Guzz V7 Racer.
Prénom : Didier
Localisation : Toulouse (Ramonville)
Contact :

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar Ded31 » 17 juil. 2019, 23:13

Comme le dit le Captain, relais de démarreur HS.
pas bien méchant.

:)
Dans chaque vieux il y a un jeune qui se demande ce qui s'est passé !!! (Groucho Marx)
---------------------oOo--------------------
C'est avec les vieilles "fontes" qu'on fait les meilleurs trips !!!
http://ded31-royal-blog.blogspot.com/


Topic author
maitea
Messages : 16
Enregistré le : 08 juil. 2019, 22:48
Votre moto : EFI Classic
Localisation : Montluçon

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar maitea » 18 juil. 2019, 11:34

Oupsss vous me conseillez le mécano de la concession à 80 bornes...ou celui de n importe quel mag moto à 15 bornes....pièce trouvable facilement?
Éclairez moi pour que je sois moins bête pourquoi quand batterie juste chargée à fond je démarre 1 fois et puis après plus rien ,aucun bruit???
Merci
:D

Avatar du membre

Captain Bertie
Membre RA 2019
Messages : 818
Enregistré le : 03 août 2009, 13:19
Votre moto : EFI Classic
Prénom : Bertrand
Localisation : Gilly-surIsère (73200)

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar Captain Bertie » 18 juil. 2019, 12:33

Le mécanicien de n'importe quel magasin de motos suffit amplement.
Quant à la pièce, s'il ne l'a pas en stock (pièce générique), tu pourras l'avoir sous 4 ou 5 jours en la commandant chez Bernard Bourasseau (voir coordonnées sur internet), dans les Deux Sèvres, ou chez Hitchcock au Royaume Uni.
Mais avant de commander va chez le mécano du coin.

CB

Avatar du membre

JicéduVar
le moteur tourne bien
Messages : 600
Enregistré le : 14 août 2018, 19:39
Votre moto : EFI Chrome
Modèle de votre autre moto : TRIUMPH Tiger 1050
Prénom : Jicé
Localisation : Var

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar JicéduVar » 18 juil. 2019, 13:34

maitea a écrit :....Je viens d échanger cette batterie contre une neuve...prête à l'emploi .......


As-tu vérifié la tension de ta batterie neuve ? C'est la première chose à faire.


Topic author
maitea
Messages : 16
Enregistré le : 08 juil. 2019, 22:48
Votre moto : EFI Classic
Localisation : Montluçon

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar maitea » 18 juil. 2019, 15:27

Non je ne ai pas les outils pour cela...mais quand même elle est neuve...


Ex-Gromono
Membre RA 2018
Messages : 968
Enregistré le : 06 sept. 2016, 16:08
Votre moto : Autre(s) modèle(s)
Localisation : ?

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar Ex-Gromono » 18 juil. 2019, 16:13

Elle peut être neuve , et à plat ... ;)
Modifié en dernier par Ex-Gromono le 19 juil. 2019, 00:26, modifié 1 fois.

Avatar du membre

JicéduVar
le moteur tourne bien
Messages : 600
Enregistré le : 14 août 2018, 19:39
Votre moto : EFI Chrome
Modèle de votre autre moto : TRIUMPH Tiger 1050
Prénom : Jicé
Localisation : Var

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar JicéduVar » 18 juil. 2019, 19:30

maitea a écrit :Non je ne ai pas les outils pour cela...mais quand même elle est neuve...


Un petit multimètre ne coûte qu'une dizaine d'euros, tu devrais t'équiper si tu veux un tant soit peu bricoler.

Avatar du membre

yvesmetz
Membre RA 2018
Messages : 16771
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar yvesmetz » 18 juil. 2019, 20:36

C'est con mais une batterie neuve doit impérativement être chargée avant d'être installée ! Une règle et faut si tenir sinon personnellement faudrait pas me faire chier pour des histoires de garantie si elle, vient, viennent ensuite à être nazes .
Maitea charge voir ta batterie une paire d'heure et re-essaye .
Et si ça ne veut toujours rien savoir c'est que ce tampon électrique est foutu, oui neuve ça arrive
.
La ligue des motocyclistes indépendants,...c'te race !

Avatar du membre

nirlo
Membre RA 2019
Messages : 3389
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar nirlo » 18 juil. 2019, 22:20

yvesmetz a écrit :C'est con mais une batterie neuve doit impérativement être chargée avant d'être installée ! Une règle et faut si tenir sinon personnellement faudrait pas me faire chier pour des histoires de garantie si elle, vient, viennent ensuite à être nazes .
Maitea charge voir ta batterie une paire d'heure et re-essaye .
Et si ça ne veut toujours rien savoir c'est que ce tampon électrique est foutu, oui neuve ça arrive
.


Yves, " prête à l'emploi " qu'il a dit, ce qui sous-entend " chargée " non ?
Et si tu regardais ton coupe circuit camarade Maitea ? Ça arrive qu'on l'active sans le vouloir.
Sinon, tu peux essayer en débrayant. Il y a un dispositif dans la boite de vitesse qui empêche de démarrer vitesse enclenchée.
Il peut parfois faire des siennes et considérer que, meme au point mort il y a une vitesse de passée . En débrayant, tout retourne dans l'ordre. Je te dis ça, car sur la mienne, ça arrive souvent.
:chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

yvesmetz
Membre RA 2018
Messages : 16771
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar yvesmetz » 18 juil. 2019, 23:45

Olivier explique moi comment une batterie,élément vivant s'il en est, peut être prêtes à l'emploi si elle roupille depuis 3-6mois dans un carton ?
De plus si une batterie activée ne sert pas elle perd irrémédiablement 2% chaque mois .
J'ai eu cette chance d'aller pas mal à l'école pour exercer mon métier.
Le reste n'est que marketing ,balbla et compagnie pour gogos à moto .
Une charge de départ la réactive .
Chez harley à Lyon si tu n'acceptes pas cette charge par leur soin , hors de question qu' il te la garantisse .... au prix du morceau exemple pour mon ex 1200 shovel tules laisses agir ...puis tu la récupères.
Aussi avant de partir en.vadrouille j'avais acheté une vacherie made in Taïwan qui n'aura tenu que Metz -Dijon. .. Même neuve ça claque surtout quand elle se situe près de l'échappement qui une fois chaud dilate ses éléments jusqu'à les court-circuiter. Du jus à froid, plus rien à chaud
.
Modifié en dernier par yvesmetz le 19 juil. 2019, 00:15, modifié 1 fois.
La ligue des motocyclistes indépendants,...c'te race !

Avatar du membre

JicéduVar
le moteur tourne bien
Messages : 600
Enregistré le : 14 août 2018, 19:39
Votre moto : EFI Chrome
Modèle de votre autre moto : TRIUMPH Tiger 1050
Prénom : Jicé
Localisation : Var

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar JicéduVar » 19 juil. 2019, 00:03


Avatar du membre

JacquesD
Membre RA 2019
Messages : 21434
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar JacquesD » 19 juil. 2019, 08:26

En effet très intéressant, il ne doit pas y avoir beaucoup de revendeurs qui détruisent les batteries ayant dépassé ma date de vente. :mouais:

:chapo:
JacquesD

Avatar du membre

nirlo
Membre RA 2019
Messages : 3389
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Aucun bruit au démarrage malgré Batterie neuve

Messagepar nirlo » 19 juil. 2019, 08:59

yvesmetz a écrit :Olivier explique moi comment une batterie,élément vivant s'il en est, peut être prêtes à l'emploi si elle roupille depuis 3-6mois dans un carton ?
De plus si une batterie activée ne sert pas elle perd irrémédiablement 2% chaque mois .
J'ai eu cette chance d'aller pas mal à l'école pour exercer mon métier.
Le reste n'est que marketing ,balbla et compagnie pour gogos à moto .
Une charge de départ la réactive .
Chez harley à Lyon si tu n'acceptes pas cette charge par leur soin , hors de question qu' il te la garantisse .... au prix du morceau exemple pour mon ex 1200 shovel tules laisses agir ...puis tu la récupères.
Aussi avant de partir en.vadrouille j'avais acheté une vacherie made in Taïwan qui n'aura tenu que Metz -Dijon. .. Même neuve ça claque surtout quand elle se situe près de l'échappement qui une fois chaud dilate ses éléments jusqu'à les court-circuiter. Du jus à froid, plus rien à chaud
.


:rou: J'avais pas vu ça sous cet angle. En effet, si les batteries traînent . Mais je suppose toutefois que si elle ne sont pas encore remplies avec leur acide, elles ne bougent pas ? Mais alors, il faut les charger au préalable : elle ne sont donc pas, " prêtes à l'emploi ". Et si, " prêtes à l'emploi " elles sont, stockées trop longtemps, elles doivent être rechargées. J'ai compris.
J'ai aussi remarqué par expérience personnelle que sur les moteurs à injection, les.motos semblent mieux fonctionner si les batteries délivrent toute leur puissance nominale, charge et ampérage.

:chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.