Page 1 sur 1

Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Posté : 21 sept. 2023, 20:25
par Rollmops67
ATTENTION CETTE PANNE NE CONCERNE PAS LES MODÈLES EURO 4 !

Bonsoir !

Il commence actuellement à faire sombre assez tôt ici en Alsace, et en prenant l'Interceptor l'autre soir, j'ai trouvé qu'elle n'éclairait pas.
Et effectivement à part le feu de position l'ampoule H4 ne s'allumait pas, ou alors au gré des essais de démarrage elle s'allumait, parfois juste un peu.
Le coupable a été vite trouvé : c'était le relais de phare (qui sur les Euro 5, allume le phare une fois le moteur lancé.)
Le problème n'était pas lié à la graisse sur les bornes du relais, mais bien au relais lui-même qui chauffait.
Je l'ai provisoirement remplacé par le relais accessoires, qui alimente la prise jaune dans le phare, inutilisée chez moi.

Aujourd'hui j'ai mis un nouveau relais en place (BOSCH 0 332 201 107) et j'en ai profité pour un mettre un de rechange dans l'emplacement libre, vu que les Euro 5 n'ont que 3 relais.
Et puis comme j'ai vu qu'il y avait un peu de place dans ce coin, j'y ai aussi mis une ampoule de phare de rechange, au-dessus de la batterie, emballée dans un chiffon :
Image

Pour rappel, le rôle des relais des Euro 5 :
Image

Roland

Re: Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Posté : 21 sept. 2023, 20:52
par Jano
Bravo pour le diag et le dépannage.

1ere panne, ça s'arrose. :boire:

Re: Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Posté : 22 sept. 2023, 08:19
par Jackymoto
Et surtout le repérage des relais pour les dépannages éventuels. Sur ma K 75 le relais du démarreur reste collé
de temps à autre: je soulève la selle et lui balance un coup de manche de tourne vis et tout redevient normal. :)