N'oubliez pas d'adhérer à la Royal Association Cliquez ici... ...

Point mort introuvable....

Primaire, secondaire, embrayage, boite de vitesse.
Avatar du membre

Topic author
Magur
Messages : 12
Enregistré le : 11 août 2019, 22:24
Votre moto : EFI Classic
Prénom : Marcel
Localisation : Seraing ( Liège )

Point mort introuvable....

Messagepar Magur » 28 juin 2020, 23:52

Bonjour à tous....EFI 500, avec 5000 km au compteur....Plus moyen de "passer" le neutre quand le moteur tourne à l'arrêt :capitule: ....Bref devant un feu rouge.....
Par contre en roue libre (en débrayant) avant l’arrêt , le neutre passe sans problème...
J'ai aussi fais quelques essais avec le moteur arrêté et froid...et cela passe plus ou moins bien. J'ai remarqué comme cela que l'embrayage ne débrayait plus, malgré une résistance normale sur le levier.....
Si vous avez une idée de ce que cela pourrait être, pourriez-vous m'éclairer la dessus? étant sous garantie....elle va retourner à l'agence, mais s'il y a moyen d'en savoir un peu....c'est toujours mieux...
Merci d'avance :mouais: :mouais:

Avatar du membre

pinsole07
Membre RA 2020
Messages : 9901
Enregistré le : 28 avr. 2008, 22:17
Fonction au sein de l'association : Vice Président
Votre moto : Side-car Royal Enfield
Modèle de votre autre moto : RE 250 CGT + V7Classic
Prénom : Philippe
Localisation : Vivarais
Localisation : Vivarais

Re: Point mort introuvable....

Messagepar pinsole07 » 29 juin 2020, 04:28

Je pense que c'est possible que ton câble d'embrayage soit détendu.
As tu une garde importante au levier ?
Regarde ça, essaye de retendre ton câble et regarde ce que ça donne.
Les prévisions sont difficiles, surtout lorsqu'elles concernent l’avenir.


FABRIZIO
Messages : 54
Enregistré le : 28 mai 2015, 05:13
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet EFI DLX 2010
Localisation : Italia - Bologna

Re: Point mort introuvable....

Messagepar FABRIZIO » 29 juin 2020, 06:46

Le câble d'embrayage est sur le point de se briser (s'effiloche), regardez sous le levier sur le guidon.

Avatar du membre

JD92
Membre RA 2020
Messages : 140
Enregistré le : 10 oct. 2018, 23:23
Votre moto : EFI Chrome
Modèle de votre autre moto : Morgan +8 (ben quoi, c'est une moto à 4 roues)
Prénom : Jacques
Localisation : 92 Sud
Contact :

Re: Point mort introuvable....

Messagepar JD92 » 30 juin 2020, 00:01

J'ai rencontré le même problème sur mon EFI de 2018 mais en moins aigu juste avant la révision des 6000 km. C'était tout simplement le câble à retendre comme le dit Pinsole. :chapo:
Image

L'éternité c'est long.......... surtout vers la fin !