Boite de vitessed Bloquée en 2

Primaire, secondaire, embrayage, boite de vitesse.
Avatar du membre

Topic author
tomliccion
Messages : 21
Enregistré le : 05 avr. 2008, 17:14
Localisation : quelque part dans le monde
Localisation : Lesigny 77

Boite de vitessed Bloquée en 2

Messagepar tomliccion » 28 avr. 2008, 19:44

Bonjour à tous,

Je reprends un problème laissé de coté pendant quelques semaines d'absense.

Enfield India Bullet 500 1995 BV4

Mon problème:

Lorsque je passe les rapports je reste bloqué en 2.

C'est à dire :

Du point neutre à la 1ere tout va bien je monte le sélecteur de vitesse et le sélecteur de point mort monte d'un cran.

De la 1ere à la 2nde tout va bien je baisse le sélecteur de vitesse et le sélecteur de point mort monte d'un cran.

De la 2ème à la 3ème rien ne va plus , je ne peux plus baisser le sélecteur de vitesse et le sélecteur de point mort ne monte pas d'un cran.

par contre si je relève habilement avec mon talon le sélecteur de point mort alors la je passe en 3 voire en 4 directement donc les vitesses fonctionnent a priori

Image

Image

J'ai pris quelques photos après la dépose du premier carter mais je ne sais pas par quel bout prendre le problème.
Modifié en dernier par tomliccion le 28 avr. 2008, 21:02, modifié 1 fois.
Thomas

Avatar du membre

Topic author
tomliccion
Messages : 21
Enregistré le : 05 avr. 2008, 17:14
Localisation : quelque part dans le monde
Localisation : Lesigny 77

Messagepar tomliccion » 28 avr. 2008, 20:01

Effectivement j'étais surpris par le manque de graisse, ca doit pas expliquer tout , si ??

J'ai acheté récemment la bécane .... et je decouvre le fonctionnement de la boite de vitesse;

Je suis paré avec mes deux pots de graisse OO je ferais mieux niveau graissage!
Thomas

Avatar du membre

fab le motard
Membre RA 2019
Messages : 17747
Enregistré le : 15 mai 2006, 22:14
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : MZ 250 ETZ SIDE-CAR
Prénom : Fabien
Localisation : Lyon
Contact :

Messagepar fab le motard » 28 avr. 2008, 20:56

j'ai du mal à visualiser
tu baisses le sélécteur pour passer la premiere ?
or une boite 4 ... avec le selecteur à droite, la premiere n'est pas en haut ? donc il faut lever le selecteur . et ensuite on baisse pour passer les rapports

comme sur le machine de grand prix il parait

c'est bizzare ton truc

Avatar du membre

Topic author
tomliccion
Messages : 21
Enregistré le : 05 avr. 2008, 17:14
Localisation : quelque part dans le monde
Localisation : Lesigny 77

Messagepar tomliccion » 28 avr. 2008, 21:03

Fab tu as raison ...

j'ai écris une bétise...

donc pour la 1ère tout va bien le pb c'est la 2
Thomas

Avatar du membre

Marco
Membre RA 2019
Messages : 6910
Enregistré le : 26 mars 2007, 19:34
Modèle de votre autre moto : Bullet 500 1992 (BV4)
Localisation : Banlieue nord (93)

Messagepar Marco » 28 avr. 2008, 21:13

D'après les symptômes décrits, c'est sans doute un des deux ressorts du système de sélection qui a cassé. C'est rien, c'est une pièce pas chère et facile à changer. ça se situe derrière la pièce en forme de M. Faut juste faire gaffe au bon réglage au remontage, sans doute Tonton Jacques expliquera t-il ça mieux que moi.
"La liberté des autres étend la mienne à l'infini".(Mikhail Bakounine)
. /__\.
(°\=/°)
¨¨¨¨¨

Avatar du membre

fab le motard
Membre RA 2019
Messages : 17747
Enregistré le : 15 mai 2006, 22:14
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : MZ 250 ETZ SIDE-CAR
Prénom : Fabien
Localisation : Lyon
Contact :

Messagepar fab le motard » 28 avr. 2008, 21:16


Avatar du membre

JacquesD
Membre RA 2019
Messages : 21446
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Messagepar JacquesD » 28 avr. 2008, 21:16

tomliccion,
Tu écris par contre si je relève habilement avec mon talon le sélecteur de point mort alors la je passe en 3 voire en 4 directement donc les vitesses fonctionnent a priori
Apparemment tu as raison ta Bte fonctionne correctement, c'est ton système de sélection qui est sale ou sec ou mal réglé (ou les trois à la fois).
Je vais t'envoyer par message personnel la marche à suivre qui apparemment à dépanné gédéon.
JacquesD

Avatar du membre

Pat
Kit 612
Messages : 8372
Enregistré le : 20 mars 2007, 16:13
Prénom : Patrick
Localisation : 62 pdc

Messagepar Pat » 28 avr. 2008, 21:24

JacquesD a écrit :tomliccion,
Tu écris par contre si je relève habilement avec mon talon le sélecteur de point mort alors la je passe en 3 voire en 4 directement donc les vitesses fonctionnent a priori
Apparemment tu as raison ta Bte fonctionne correctement, c'est ton système de sélection qui est sale ou sec ou mal réglé (ou les trois à la fois).
Je vais t'envoyer par message personnel la marche à suivre qui apparemment à dépanné gédéon.


Doc Jacques, pourquoi en mail privé?
je suis toujours preneur de toutes infos!!!
moi aussi j'en veux du fonctionnement de boite. :wink: :lol:

Avatar du membre

Topic author
tomliccion
Messages : 21
Enregistré le : 05 avr. 2008, 17:14
Localisation : quelque part dans le monde
Localisation : Lesigny 77

Messagepar tomliccion » 28 avr. 2008, 21:38

Merci pour vos reponse j'essaie tout ca demain et vous tiens au courant .
Thomas

Avatar du membre

JacquesD
Membre RA 2019
Messages : 21446
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Messagepar JacquesD » 28 avr. 2008, 21:54

Tomliccion,
J'ai fait de laïus pour un gars qui avait des vitesses qui sautaient et s'engageaient mal.
Inpire-toi de cela et des photos jointes, tu devrais y arriver.
Si ta première saute seulement en côte et ne saute pas lorsque tu tiens le sélecteur soulevé, tes pignons ne sont pas à incriminer.
C'est soit le verrouillage rep 28-29-30 qui n'est pas efficace (plusieurs raisons à cela).
Soit le pignon 13 n'est pas assez poussé vers le côté gauche de la moto contre le pignon 11, les crabots ne sont pas assez emboîtés et échappent sans doute à cause d'un mauvais réglage du sélecteur.
Pour en être sûr, il faut placer la moto sur la béquille centrale, déposer toutes les pièces de sélection soit:
Kick 91 – sélecteur 88 – vis 87 et les pièces du levier de retour au point mort 86- 85- 84- 83- 82- le carter 70 .
En agissant sur l'axe carré de la pièce 46, passer les vitesses en faisant tourner la roue AR. Vérifier si toutes les vitesses passent correctement, si on sent bien le verrouillage de chaque rapport lorsque le verrou 28-29-30 bloque les crans dans la pièce 27. Secouer vigoureusement la roue d'avant en arrière (sans maintenir l'axe carré 46) afin de voir si le rapport n'échappe pas.
Si tout cela est correct passer à la suite, si les rapport échappent, le verrou 28-29-30 est en cause, le déposer et le vérifier, il est composé d'une vis creuse externe dans laquelle coulisse le verrou repoussé par un ressort, le verrou est plus ou moins bien serti dans la vis creuse (il arrive qu'il s'échappe) le tranchant du verrou doit être dans l'alignement de la fente pour tournevis de la vis creuse. Nettoyer l'ensemble le replacer sur la Bte de vitesses en le vissant suffisamment orienter le fente de la vis horizontalement et serrer le contre écrou, recommencer le test de passage des vitesses et essayer de faire échapper les rapports en secouant la roue arrière.
Si le verrou n'est pas en cause le problème vient de l'encliquetage des pièces du sélecteur
Déposer les écrous rep 68 des colonettes, déposer la plaque 67, le rochet 66, l'ensemble des pièces 62-63-60-61-64, le levier interne 69, le ressort 59, les colonnettes 65, la plaque 57 et le ressort 66. En général les ressorts sont cassés ou bons. La partie saillante (côté boîte) du levier interne 69 doit se loger entre les becs du grand ressort 56.
Nettoyer l'ensemble des pièces à l'essence et les souffler à l'air comprimé. (Elles doivent être dégraissées pour que la graisse que l'on va mettre ensuite adhère sur ces pièces).
Replacer le ressort 56 après avoir graissé l'intérieur de la plaque avec de la graisse en spray pour chaîne secondaire (ou de la graisse assez molle) dans ce cas bien l'étaler sans en mettre des tonnes. Monter la plaque de façon que les trous taraudé dans la Bte soient situés au milieu de la « boutonnière » de fixation de la plaque 56, avec les colonnettes vissées à la main, ensuite serrer un peu la colonnette avant. Replacer les autres pièces 69-59-62-63-60-61-64-66-67sans les graisser (graisser seulement le levier 69 sur l'arbre de kick 32). Placer provisoirement le sélecteur 88 sur le levier interne 69, passer les vitesses en faisant toutner la roue AR. Observer l'engagement du cliquet de la pièce 63 sur le rochet 66, le cran de 63 doit s'engager immédiatement avec la plus petite course des levier 88 & 69. Si tel n'est pas le cas dévisser la colonnette qui est serrée et orienter à droite ou à gauche la plaque 57 pour améliorer l'engagement des cliquets. Resserrer la colonnette et vérifier que l'enclenchement est meilleur dans le sens de la montée des vitesses et dans le sens du rétrogradage. Lorsque chaque rapport est passé par le sélecteur, s'assurer en agissant avec une clé à molette sur l'axe carré de 46 que la position ne change pas, parfois le sélecteur place les pignons d'une telle façon que la vitesse est passée sans que l'encoche de la pièce 27 correspondant à ce rapport soit arrivée devant le verrou 28-29-30 aussi, en agissant sur le carré on sent le verrou « prendre sa place », c'est là qu'il faut vérifier que l'on ne peut pas améliorer cette situation en agissant de nouveau sur les colonnettes 65 et sur l'orientation de la plaque 57. Si on ne peut pas y arriver il faudra limer les oreilles de la pièce 67, si c'est la première qui ne « rentre pas à fond » il faudra limer en haut à droite et en bas à gauche, si ce sont les autre rapports qui ne rentrent pas bien (à la montée) il faudra limer en haut à gauche et en bas à droite. Vérifier la montée des vitesses et le rétrogradage. Lorsque le passage des vitesses est obtenu dans les deux sens, déposer toutes les pièces de sélection sauf les pièces 56-57-65, serrer la seconde colonnette, bien graisser toutes les pièces de sélection au spray de chaîne secondaire, les reposer.
Graisser le levier d'embrayage rep 71 par le graisseur 72 (ou mieux déposer les vis 74 et le demi palier 73 ATTENTION ce demi-palier a un sens, ne pas inverser le haut et le bas) nettoyer et graisser à la graisse au bisulfure (molykote) si possible. Placer le câble d'embrayage, reposer le couvercle 70, le sélecteur 88, le kick 91.
Par le carré de la pièce 46 placer la Bte au vrai point mort (entre première et seconde). Monter les pièces de retour au point mort 82-83. Desserrer la vis rep 78 et placer l'excentrique rep 77 de façon à de que sa partie la plus excentrée soit située vers le bas. Appuyer légèrement sur la pédale de retour au point mort 82 afin que l'arrière de sa mortaise soit en contact avec l'aiguille de la pièce 83, vérifier qu'il y ait du jeu entre la pédale 82 et l'excentrique 77, orienter cet excentrique de façon qu'il vienne en contact avec la pédale 82, maintenir l'excentrique et serrer sa vis. Passer la seconde (ou 3 è ou 4 è) et vérifier en tournant la roue AR et en appuyant sur la pédale rep 82 que le retour au point mort se fasse bien. Il ne doit pas y abvoitr de raclement de pignon sinon agir sur la position de l'excentrique.
Sur la moto de Nelska lorsque la Bte était au point mort la pédale 82 était trop basse et interférait avec l'excentrique 77. Pour remédier à cela sans laisser de traces j'ai percé et taraudé à M 5 l'aiguille de la pièce 83 et vissé une vis à tête six pans normale, j'ai ensuite limé l'épaisseur de cette tête afin que la pédale de remise au point mort remonte assez pour pouvoir être réglée par l'excentrique.
Sur la moto du marseillais à Pont-du-Château je n'avais ni perceuse ni tarauds et sur sa demande j'ai limé le bas de la pédale de retour au point mort 88 pour pour voir faire agir normalement l'excentrique.
Voilà tu devrais y arriver,

Image
Image
Image
Image
Image
Image
Image
Image
JacquesD

Avatar du membre

Topic author
tomliccion
Messages : 21
Enregistré le : 05 avr. 2008, 17:14
Localisation : quelque part dans le monde
Localisation : Lesigny 77

Messagepar tomliccion » 29 avr. 2008, 19:07

Jacques, Un grand merci pour ton post plus que complet qui ma permis de résoudre ce problème .

Sincèrement je n'avais jamais mis les mains dans une boite de vitesse !!!

Vraiment un énorme merci.

Je pense qu'agissant sur les colonnettes 65 et sur l'orientation de la plaque 57 on peut rectifier la position qui peut changer avec le temps ou dans mon cas je pense une intolérance de la boite à son nouveau propriétaire...

Quel bonheur de passer 1 , 2 puis 3 et 4 sans avoir à lever le levier de point mort avec le talon!!!

Bon pour l'instant ca marche même si j'ai un peu de refus au rétrogradage je pense qu'il faudrait que j'affine encore mon règlage mais avant je vais faire quelque Km.


Encore merci ,

Thomas
Thomas

Avatar du membre

Jackymoto
Membre RA 2018
Messages : 18444
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Boite Bullet

Messagepar Jackymoto » 29 avr. 2008, 20:13

Fais,gaffe le mieux est l'ennemi du bien...Une boite Albion,sera toujours
une boite Albion!! (impreçise!)lol: :lol: :lol:
Je suis épaté par les gars qui dessinent les cartes routières, c'est une sacrée responsabilité, t'imagines qu'ils oublient un virage! Brèves de comptoir Gourio.

Avatar du membre

JacquesD
Membre RA 2019
Messages : 21446
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Messagepar JacquesD » 29 avr. 2008, 23:17

Oui c'est vrai ça, s'il arrive à la faire fonctionner comme une Bte de Jap ce sera la honte du forum :lol: :lol: :lol:
Y'a bien toujours un rapport qui échappe par ci par là.
Peut-être aussi que pris par la conduite on ne se concentre pas assez sur le passage des vitesses, (ce qui n'est pas plus mal). :?
Ben tant mieux si ça marche. :P
Donc vous pouvez copier/coller sans vous gêner puisque le même laïus a servi deux fois il peut encore faire.
:wink:
Modifié en dernier par JacquesD le 22 août 2018, 14:26, modifié 2 fois.
JacquesD

Avatar du membre

vitessecool
royal participant
Messages : 2992
Enregistré le : 28 mai 2006, 21:16
Modèle de votre autre moto : 500 "ex-fonte" BV5G
Prénom : Marc
Localisation : en route
Localisation : Eghezée - belgeland profond

Messagepar vitessecool » 30 avr. 2008, 10:12

JacquesD a écrit :Donc vous pouvez copier/coller sans vous gêner puisque le même laïus a servi deux fois il peut encore faire.
:wink:


Jacques, des laïus comme celui-là, c'est quand tu veux! :wink:
Image


Claudius
Messages : 2
Enregistré le : 18 août 2018, 13:12
Votre moto : 350 Fonte (Bullet)
Prénom : Claude
Localisation : France
Localisation : Besse en chandesse 63610

Re: Boite de vitessed Bloquée en 2

Messagepar Claudius » 19 août 2018, 20:11

Je voudrais des infos sur les 350.
Merci