Image
N'oubliez pas d'adhérer à la Royal Association
Cliquez ici

Help: retour au ralenti non effectué

À lui seul tout un programme !

Topic author
RS4
je me sens bien à l'aise sur ce forum
Messages : 306
Enregistré le : 15 déc. 2014, 14:34
Modèle de votre autre moto : Bullet 350
Prénom : Aurélien
Localisation : Lyon

Re: Help: retour au ralenti non effectué

Messagepar RS4 » 14 mars 2019, 22:50

fab le motard a écrit :je ne comprends pas le cout de la béquille
t'as une 350 fonte
il n'y a aucun coupe-circuit au contacteur ou autre lié aux béquilles centrale ou latérale ?

Ben si pourtant y a bien un contacteur sur la béquille latérale.... bizarre d'ailleurs car y a 3 cosses et seulement 2 fils qui arrivent....
J'ai tenté d'enlever les fils voire ce que ça donnait, de les mettre en court circuit pour voir également. ça rend pareil que lorsqu'ils sont connectés et que j'appuie ou relache le contateur comme si la béquille était ou non en mode parking.

Avatar du membre

Tonton
le moteur tourne bien
Messages : 1694
Enregistré le : 30 mai 2017, 21:42
Votre moto : EFI Electra
Modèle de votre autre moto : Honda CB 250G
Localisation : Entre Chablis et Sancerre

Re: Help: retour au ralenti non effectué

Messagepar Tonton » 15 mars 2019, 08:41

Je découvre le post et toutes les pages :blink: ....
Si je comprends , le problème du ralenti est pas réglé et maintenant la mob démarre même plus ?

Pour le ralenti , çà peut venir de ta distribution qui à du jeu , du fait ton allumage est inréglable ; sinon tout simplement ton câble gaz trop tendu , une fois ton boisseau bien réglé faut y laisser un poil de jeu !
Pour le jus essaye avec des cosses avec une voiture à coté , tu sera fixé pour ta batterie !
Pour le connecteur de béquille même si tu shunte , il ce peut que le zinzin soit grippé dedans , wd40 et action
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard

Avatar du membre

JacquesD
Membre RA 2019
Messages : 21126
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Re: Help: retour au ralenti non effectué

Messagepar JacquesD » 15 mars 2019, 08:59

ATTENTION :
Les vis s'ouvrent à Zéro virgule Huit mm 0,8mm et non pas huit mm avant le point mort haut.
Si lorsque les vis sont ouvertes tu ne trouves pas zéro hom, déconnecte le condensateur (ou isole le de la masse) et re mesure la résistance entre le fil sortant du primaire de la bobine et la masse, les condensateurs ont une durée de vie très élastique et induisent parfois, mais rarement, des pannes étranges. :mouais:
Contrôle aussi la continuité des fils concernés pour voir s'il n'y a pas de coupures ou de cosses mal serties.

:chapo:
JacquesD

Avatar du membre

paquito 35
Membre RA 2019
Messages : 531
Enregistré le : 18 sept. 2011, 21:53
Votre moto : 350 Fonte (Bullet)
Modèle de votre autre moto : Honda 750 Repsol, Honda 125 CM
Prénom : François
Localisation : Pont-Péan, près de Rennes

Re: Help: retour au ralenti non effectué

Messagepar paquito 35 » 21 mars 2019, 22:58

tu me résistes, t'es un ohm ;)


Altotrad
Messages : 43
Enregistré le : 10 mars 2019, 09:30
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Side Ural, MZTs 125
Prénom : Jo
Localisation : Nievre vert pays des eaux vives

Re: Help: retour au ralenti non effectué

Messagepar Altotrad » 24 mars 2019, 09:32

:010: