Carte des membres 2019 de la Royal Association

N'oubliez pas d'adhérer à la Royal Association
Cliquez ici

Câble débranché !

Circuit éléctrique et allumage.
Avatar du membre

JicéduVar
je me sens bien à l'aise sur ce forum
Messages : 488
Enregistré le : 14 août 2018, 19:39
Votre moto : EFI Chrome
Modèle de votre autre moto : TRIUMPH Tiger 1050
Prénom : Jicé
Localisation : Var

Re: Câble débranché !

Messagepar JicéduVar » 03 sept. 2018, 16:53

nirlo a écrit :.....DSCN1710.JPG.....download/file.php?id=11800


Ta durite est dans un sale état !

Avatar du membre

Gael
Membre RA 2019
Messages : 683
Enregistré le : 14 août 2017, 21:38
Votre moto : EFI Classic
Modèle de votre autre moto : Un jour peut être...
Prénom : Gael
Localisation : Rouze (Ariege)

Re: Câble débranché !

Messagepar Gael » 03 sept. 2018, 17:50

Suis bien content d'avoir une Bullet "évoluée", quelques vibrations en moins, mais toujours les good vibes! :D
Ce qui se conçoit bien, s'énonce clairement, et les mots pour le dire, arrivent aisément. (enfin normalement, pas toujours...)

Avatar du membre

Ded31
Membre RA 2019
Messages : 18235
Enregistré le : 23 sept. 2007, 20:04
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet 612 Fonte boite bon coté, Guzz V7 Racer.
Prénom : Didier
Localisation : Toulouse (Ramonville)
Contact :

Re: Câble débranché !

Messagepar Ded31 » 03 sept. 2018, 18:45

Une Bullet évoluée, du plaisir assuré !!! :017:

:amour:
Dans chaque vieux il y a un jeune qui se demande ce qui s'est passé !!! (Groucho Marx)
---------------------oOo--------------------
C'est avec les vieilles "fontes" qu'on fait les meilleurs trips !!!
http://ded31-royal-blog.blogspot.com/

Avatar du membre

Dom
Membre RA 2019
Messages : 566
Enregistré le : 31 juil. 2018, 14:45
Votre moto : Himalayan
Localisation : Corrèze

Re: Câble débranché !

Messagepar Dom » 03 sept. 2018, 23:51

C'est d'origine les soudures sous le réservoir ??? :036:

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 04 sept. 2018, 10:24

jcf83 a écrit :
nirlo a écrit :.....DSCN1710.JPG.....download/file.php?id=11800


Ta durite est dans un sale état !


Ma durit est craquelée, mais ce n'est qu'en surface. :)
Les soudures c'est la finition un peu bâclée des premiers modèles. :sorry:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

JicéduVar
je me sens bien à l'aise sur ce forum
Messages : 488
Enregistré le : 14 août 2018, 19:39
Votre moto : EFI Chrome
Modèle de votre autre moto : TRIUMPH Tiger 1050
Prénom : Jicé
Localisation : Var

Re: Câble débranché !

Messagepar JicéduVar » 04 sept. 2018, 11:14

nirlo a écrit :....Ma durit est craquelée, mais ce n'est qu'en surface. :)


C'est bien de s'en persuader :D

nirlo a écrit :....Les soudures c'est la finition un peu bâclée des premiers modèles. :sorry:


Un peu de "grattage" et un coup d'antirouille à certains endroits ne lui ferait pas de mal ;)

Avatar du membre

Dom
Membre RA 2019
Messages : 566
Enregistré le : 31 juil. 2018, 14:45
Votre moto : Himalayan
Localisation : Corrèze

Re: Câble débranché !

Messagepar Dom » 04 sept. 2018, 12:06

C'est sans doute le même soudeur qui a bossé sur le porte-bagage de l'Himalayan et le pare-choc avant... ;)

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 04 sept. 2018, 15:00

jcf83 a écrit :
nirlo a écrit :....Ma durit est craquelée, mais ce n'est qu'en surface. :)


C'est bien de s'en persuader :D


Elle ne fuit pas et ça fait un moment qu'elle est comme ça... C'est vraiment juste à l'extérieur. Alors... :D

jcf83 a écrit :
nirlo a écrit :....Les soudures c'est la finition un peu bâclée des premiers modèles. :sorry:


Un peu de "grattage" et un coup d'antirouille à certains endroits ne lui ferait pas de mal ;)


Avant que je " l'importe à la Réunion, " elle n'était pas dans cet état. Seulement, 40 jours de mer ont eu raison du brillant de l'alu et le climat humide, associé aux embruns salés sur les routes qui longent la mer sont un véritable test d'endurance pour tous les véhicules. Ma moto n'est pas encore au niveau de certaines.
Puis quand je suis là, elle dort dehors...
Pour ce qui est des soins cosmétiques, la bécane a plus de 7 ans, presque 48 000 km. Elle tourne, plutôt bien d'ailleurs, sans bouffer ni trop d'huile, ni d'essence. Elle reste stockée au moins 5 mois l'année dans une cave aérée. Avant de la laisser, je la nettoie, et j'enduis la machine d'huile de vaseline pure et ça suffit pour préserver son état cosmétique. Je fais en sorte que les roues ne soient pas en contact avec le sol pour préserver les pneus, je débranche la batterie, je complète son niveau en eau, je la mets en charge avec un chargeur intelligent et quand je reviens, un coup de chiffon, pression des pneus, batterie rebranchée et rechargée et ça repart ! Que vouloir de plus ?
:chapo:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Témasque 666
Membre RA 2018
Messages : 7382
Enregistré le : 17 oct. 2011, 21:19
Modèle de votre autre moto : Yamaha 500 T Max
Prénom : T Max 66
Localisation : Le centre de la terre

Re: Câble débranché !

Messagepar Témasque 666 » 06 sept. 2018, 13:14

Dom a écrit :C'est sans doute le même soudeur qui a bossé sur le porte-bagage de l'Himalayan et le pare-choc avant... ;)


Les Himalayan ont des pare-chocs avant ? C est bon , on peut taper alors :D


.
.


.



Je suis responsable de ce que je dis ........................... pas de ce que tu comprends


Image

Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Re: Câble débranché !

Messagepar Peresiffleur » 06 sept. 2018, 16:50

Salut
Ça fonctionne de nouveau !!
Bon, la bonne nouvelle c’est que je n’ai pas eu besoin de démonter le reservoir. La mauvaise, c’est que je ne sais toujours pas où il y a le faux contact :blink:
J’ai bougé un peu partout les câbles et ça fonctionne.
Par contre j’ai touché aux fils qui se trouvent sous le tableau de bord ce coup ci !! Est-ce que ça vient de là ? Mystère !!

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 06 sept. 2018, 17:10

Peresiffleur a écrit :Salut
Ça fonctionne de nouveau !!
La mauvaise, c’est que je ne sais toujours pas où il y a le faux contact :blink:


C'est la que le bât blesse... :012:
En clair, tu as rétabli un contact... ;)
Mais ça risque de revenir.... :blink:
Comme disait Gaston : " quand ça veut marcher "
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.

Avatar du membre

Dom
Membre RA 2019
Messages : 566
Enregistré le : 31 juil. 2018, 14:45
Votre moto : Himalayan
Localisation : Corrèze

Re: Câble débranché !

Messagepar Dom » 06 sept. 2018, 20:18

Content pour toi peresiffleur ! :)
J'avoue Tmax qu'au moment de parler des tubes qui entourent le réservoir, impossible de trouver le nom qui les désigne... :blink: Pare-choc m'est venu ! :D Suis étonné que personne n'est encore viré tout ça, le phare fixé direct sur la fourche serait sûrement très chouette. Je laisse faire ça à un bricoleur pour voir et j'avise ensuite... :D

Avatar du membre

Topic author
Peresiffleur
Messages : 28
Enregistré le : 13 août 2018, 18:24
Votre moto : EFI Chrome
Localisation : Clermont fd

Re: Câble débranché !

Messagepar Peresiffleur » 06 sept. 2018, 21:41

Si ça recommence, je bougerais les câbles sous le phare on Véra bien.

Avatar du membre

yvesmetz
Membre RA 2018
Messages : 16677
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Câble débranché !

Messagepar yvesmetz » 08 sept. 2018, 22:53

Olivier remplace ce morceau de durite car le jour où ça va percer, t'en auras de partout, poussé par quelques bars ..... Conseil .
La ligue des motocyclistes indépendants,...c'te race !

Avatar du membre

nirlo
Membre RA 2019
Messages : 3324
Enregistré le : 16 juin 2011, 15:41
Votre moto : EFI Classic
Modèle de votre autre moto : BMW r850r de 1995, F 650 GS SC
Prénom : Olivier
Localisation : 9-4/9-7-4

Re: Câble débranché !

Messagepar nirlo » 09 sept. 2018, 05:35

yvesmetz a écrit :Olivier remplace ce morceau de durite car le jour où ça va percer, t'en auras de partout, poussé par quelques bars ..... Conseil .


Ça tombe bien, il y a un Norauto sur l'ile qui vend de la durit à essence. 1 m ça devrait suffire ! Seulement je bute sur le diamètre interne, car évidemment, il y en a pour tous les goûts ! Alors, 3, 4 ou même 8 mm ? :blink:
Pas capab' lé mort sans avoir essayé (proverbe réunionnais)
Le dialogue et l'écoute pour s'entendre au delà de nos différences.