Image
Infos pour le rassemblement de la RA en 2020 cliquez sur l'image ci-dessus

N'oubliez pas d'adhérer à la Royal Association Cliquez ici... ...

Alors la... C'est pas banal ! Malédiction d'halloween ?

Circuit éléctrique et allumage.

Topic author
Martial75
Messages : 26
Enregistré le : 08 juil. 2013, 09:13
Modèle de votre autre moto : Electra 500 efi
Localisation : Hauts de Seine

Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Martial75 » 03 nov. 2016, 08:59

Petit récit pour expliquer ce qui m'est arrivé.

1er novembre, je sors mon Electra pour une petite ballade.

Après quelques kms, besoin de faire de l'essence. J'arrive dans la station , je me positionne devant la pompe et là....

Je sors la latérale, le moteur ne se coupe pas ! ????? ok, je coupe le contact avec la clé, le moteur ne se coupe pas ! ???? J'actionne le coupe-circuit, toujours rien ! ???? Ok, je décide de la faire caler, en passant des vitesses, impossible !!!
Je me remets au point mort, sur la centrale, je sors les outils et démonte le moins de la batterie, ouf, ça marche !

Je repose le moins sur la batterie , étincelles, et elle se remets en marche, sans action sur aucun bouton, contact coupé et coupe-circuit coupé !

Bon, réfléchissons..... Je suis la pour de la gazoline, je mets quelques litres et j'en profite pour imaginer quoi faire. Mais rien ne vient. Je ne vois qu'une solution, je remets le moins, la laisse tourner, je rentre chez moi et je redémonte le moins. C'est parti ! Dans la précipitation, la vis de la cosse du moins tombe en touchant la batterie. Étincelles ! Je recherche cette p.....n de vis, la trouve, je recommence et pas d'etincelle, ??? Je me dis "t'as grille le fusible" ! Je finis de remonter, par habitude je mets le contact, tout s'allume ! je tente un doigt sur le démarreur, ca fonctionne ! Je recoupe, recommence, tout ok ! J'ai rien compris !

À part une malédiction, quelqu'un aurait une explication à me donner ?

Merci d'avance et désolé d'avoir été aussi long.
BonneS routeS à tous

Avatar du membre

JacquesD
Membre RA 2020
Messages : 21775
Enregistré le : 04 juin 2006, 08:27
Modèle de votre autre moto : Y'en a plus
Localisation : Laroque 47
Localisation : Laroque-Timbaut 47

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar JacquesD » 03 nov. 2016, 09:10

C'est malin !

Celui qui t'a vendu la moto aurait pu te mettre en garde, jamais de RE le jour de la Toussaint, car il n'y a pas de St Enfield dans la litanie des saints.

:mrgreen:

Blague à part, ton truc est une belle colle pour moi.

:mouais:

:chapo:
JacquesD

Avatar du membre

three wheels
Membre RA 2019
Messages : 3700
Enregistré le : 06 juin 2007, 20:53
Votre moto : Pas de moto
Modèle de votre autre moto : BMW
Prénom : Daniel
Localisation : A s'baraque
Localisation : 59 SECLIN

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar three wheels » 03 nov. 2016, 10:09

Ca ressemble fort à un relais qui reste "collé", le tout est de trouver lequel et la raison ??
Le side c'est un truc de vicieux, tous les inconvénients de la moto et de la voiture réunis.
Mais qu'est ce que c'est bon d'assouvir son vice !!!

Avatar du membre

yvesmetz
Casque d'or
Messages : 17290
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar yvesmetz » 03 nov. 2016, 10:15

Oui et un gros !....J'vois bien celui du démarreur mais un démarreur qui reste en prise ça s'entend ??? Mystère et boule de gomme ?
La ligue des motocyclistes indépendants,...c'te race !


Dada
Messages : 38
Enregistré le : 16 sept. 2015, 15:58
Votre moto : Continental GT (CGT)
Prénom : Damien
Localisation : Vendée

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Dada » 03 nov. 2016, 10:44

D'un autre coté, si la moto démarre toute seule, c'est bien que le démarreur tourne ! Sinon, elle est envoûtée.

Avatar du membre

Marco
Membre RA 2019
Messages : 7181
Enregistré le : 26 mars 2007, 19:34
Modèle de votre autre moto : Bullet 500 1992 (BV4)
Localisation : Banlieue nord (93)

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Marco » 03 nov. 2016, 10:48

La vache, après les EFI qui tombent en panne, v'la les EFI qui tombent en marche, maint'nant !

Y'a pas à dire, z'êtes drôlement emmerdés avec vos EFI ! :mrgreen:
"La liberté des autres étend la mienne à l'infini".(Mikhail Bakounine)
. /__\.
(°\=/°)
¨¨¨¨¨

Avatar du membre

Henri
je me sens bien à l'aise sur ce forum
Messages : 465
Enregistré le : 23 sept. 2015, 12:41
Votre moto : EFI Classic
Prénom : Henri
Localisation : Namurois
Localisation : Mettet

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Henri » 03 nov. 2016, 10:50

three wheels a écrit :Ca ressemble fort à un relais qui reste "collé", le tout est de trouver lequel et la raison ??


oui, pour moi, il y a qqch qui ne colle pas! hahaha.
le moteur démarre tout seul??? si oui, le démarreur ne devrait pas s’arrêter de vouloir démarrer, non?
ça doit être atroce, le bruit d'un démarreur qui fonctionne à vide et tout le temps.
ou j'ai pas tout capté.
on my own way...


jeep91
Membre RA 2020
Messages : 1420
Enregistré le : 22 juin 2008, 16:56
Votre moto : Side-car Royal Enfield
Modèle de votre autre moto : efi classic
Prénom : jean pierre
Localisation : ste genevieve des bois 91
Localisation : 91700

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar jeep91 » 03 nov. 2016, 11:40

Mm si le relai du démarreur resté collé cela n'explique qu'elle démarre puisque le coupe circuit doit couper l'allumage voir l'injection.
Idem pour la sécurité de la bequille
le bien être prime sur le paraître

Avatar du membre

Ded31
Membre RA 2019
Messages : 19046
Enregistré le : 23 sept. 2007, 20:04
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : Bullet 612 Fonte boite bon coté, Guzz V7 Racer.
Prénom : Didier
Localisation : Toulouse (Ramonville)
Contact :

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Ded31 » 03 nov. 2016, 12:00

Si t'as un kick, tu déconnes déconnectes le relais de démarreur et tu verras bien.
A mon humble avis, c'est lui qui reste collé (le démarreur doit tourner en permanence !).

:)
Dans chaque vieux il y a un jeune qui se demande ce qui s'est passé !!! (Groucho Marx)
---------------------oOo--------------------
C'est avec les vieilles "fontes" qu'on fait les meilleurs trips !!!
http://ded31-royal-blog.blogspot.com/

Avatar du membre

Marco
Membre RA 2019
Messages : 7181
Enregistré le : 26 mars 2007, 19:34
Modèle de votre autre moto : Bullet 500 1992 (BV4)
Localisation : Banlieue nord (93)

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Marco » 03 nov. 2016, 12:26

Autre hypothèse : la pompe à essence reste connectée (relais, faux contact permanent ?) et continue à pulser de l'essence dans l'injecteur... la pompe serait reliée en série avec l'allumage qui ne se coupe pas tant que la pompe débite... et donc, le moteur ne se coupe pas. ça n'explique pas le redémarrage, sauf si le piston s'est arrêté sur un PMH en compression et donc repart de lui-même sans action du démarreur.

Généralement, sur les moteurs à injection électronique, l'allumage et son capteur sont couplés en série avec la pompe à essence. Un arrêt de celle-ci, par coupure de l'interrupteur général (contacteur à clé) coupe également l'allumage... mais si la pompe reste alimentée ?
Dans ce cas, vérifier l'alimentation électrique de la pompe à essence.

Pour couper le moteur qui continue à tourner malgré l'arrêt à la clé, mieux vaut retirer le capuchon de bougie que de débrancher la batterie.
Si celle-ci reste sous-tension malgré l'extinction à la clé de contact, c'est sans doute qu'il y a une couille dans le contacteur général (deux fils ou deux cosses qui se touchent). Tourner le guidon à fond voir si ça agit, au cas ou ça tire sur le faisceau et que ça fasse contact.
"La liberté des autres étend la mienne à l'infini".(Mikhail Bakounine)
. /__\.
(°\=/°)
¨¨¨¨¨

Avatar du membre

Jackymoto
Membre RA 2020
Messages : 19103
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Jackymoto » 03 nov. 2016, 12:56

Débrancher le capuchon de bougie est extrêmement mauvais pour l'allumage électronique et peut le tuer instantanément.
Débrancher la batterie avec le moteur en route peut tuer le régulateur....pas facile la vie électronique! :rou:
Quand tu visites le désert, l'avantage c'est que tu n'as pas besoin d'apprendre la langue...

Brève de comptoir Gourio.

Avatar du membre

yvesmetz
Casque d'or
Messages : 17290
Enregistré le : 06 juil. 2009, 22:40
Votre moto : Autre(s) modèle(s)
Modèle de votre autre moto : citroën c15 diesel
Localisation : au bled .
Localisation : couloir des invasions...

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar yvesmetz » 03 nov. 2016, 13:42

Débrancher le capuchon de bougie est extrêmement mauvais pour l'allumage électronique et peut le tuer instantanément.


Oui les 30000 volts s'ils font demi-tour pour trouver un chemin vers la masse à travers le calculateur d'allumage, allumage-injection, le détruise instantanément !....Et c'est pour cela qu'il est plus qu'impératif de relier chaque bougie à la masse pour une simple prise des compressions .... Ca ne m'est arrivé qu'une seule fois, sur mon 1200 Shovel, sur lequel j'avais connement inversé l'alimentation des charbons de démarreur, donc qui tournait à l'envers, et là moment de panique, n'ayant pas saisi de suite la source du problème, alors que je contrôlais la bonne étincelle sur ce moteur qui ne pouvait démarrer dans ces conditions, ben tout s'est cassé la gueule, fils pendants, le temps d'actionner, que ni d'une, ni de deux, plus d'allumage, rasé pour de bon ..... 400 francs d'occase j'm'en étais bien tiré,... pour une Harley .
La ligue des motocyclistes indépendants,...c'te race !


Daniel78
un villebrequin cassé
Messages : 10686
Enregistré le : 06 févr. 2007, 00:28
Votre moto : Pas de moto
Localisation : .

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar Daniel78 » 03 nov. 2016, 14:20

Tu arrêtes souvent ton moteur en dépliant ta béquille latérale ?
Ce n'est pas vraiment prévu pour fonctionner comme ça. C'est juste une sécurité.

Le Power Relay n'apprécie peut-être pas ce traitement, et peut rester collé.

Regarde ici comment c’est fichu : http://www.royalenfieldlesite.fr/spip/I ... _chart.png

Avatar du membre

lapoisse
en rodage
Messages : 130
Enregistré le : 13 sept. 2015, 08:41
Votre moto : Continental GT (CGT)
Prénom : Pascal
Localisation : Noisy-le-sec ...neuf cube

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar lapoisse » 03 nov. 2016, 16:53

bah mince....et c'est moi que l'on apelle lapoisse :mouais:

Avatar du membre

ligérien
Membre RA 2020
Messages : 1642
Enregistré le : 30 janv. 2014, 21:37
Votre moto : 500 Fonte (Bullet)
Modèle de votre autre moto : super glide 2007
Prénom : dominique
Localisation : bordeloire 49

Re: Alors la... C'est pas banal ! Malédiction d'halloween ?

Messagepar ligérien » 03 nov. 2016, 18:27

yvesmetz a écrit :
Débrancher le capuchon de bougie est extrêmement mauvais pour l'allumage électronique et peut le tuer instantanément.


Oui les 30000 volts s'ils font demi-tour pour trouver un chemin vers la masse à travers le calculateur d'allumage, allumage-injection, le détruise instantanément !....Et c'est pour cela qu'il est plus qu'impératif de relier chaque bougie à la masse pour une simple prise des compressions .... Ca ne m'est arrivé qu'une seule fois, sur mon 1200 Shovel, sur lequel j'avais connement inversé l'alimentation des charbons de démarreur, donc qui tournait à l'envers, et là moment de panique, n'ayant pas saisi de suite la source du problème, alors que je contrôlais la bonne étincelle sur ce moteur qui ne pouvait démarrer dans ces conditions, ben tout s'est cassé la gueule, fils pendants, le temps d'actionner, que ni d'une, ni de deux, plus d'allumage, rasé pour de bon ..... 400 francs d'occase j'm'en étais bien tiré,... pour une Harley .






Une petite photo du shovel ?(pas trop grosse,faut pas abuser) :mrgreen: