Image Image
Cliquez sur chacune des images pour ouvrir le bon sujet

Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Circuit éléctrique et allumage.
Avatar du membre

Topic author
Rollmops67
Je me sens bien à l'aise sur ce forum
Messages : 302
Enregistré le : 16 févr. 2018, 18:07
Votre moto : 411 Himalayan
Modèle de votre autre moto : Interceptor, Suzuki DL650 Vstrom, Honda CB500X
Prénom : Roland
Localisation : A côté de Strasbourg
Contact :

Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Messagepar Rollmops67 » 21 sept. 2023, 20:25

ATTENTION CETTE PANNE NE CONCERNE PAS LES MODÈLES EURO 4 !

Bonsoir !

Il commence actuellement à faire sombre assez tôt ici en Alsace, et en prenant l'Interceptor l'autre soir, j'ai trouvé qu'elle n'éclairait pas.
Et effectivement à part le feu de position l'ampoule H4 ne s'allumait pas, ou alors au gré des essais de démarrage elle s'allumait, parfois juste un peu.
Le coupable a été vite trouvé : c'était le relais de phare (qui sur les Euro 5, allume le phare une fois le moteur lancé.)
Le problème n'était pas lié à la graisse sur les bornes du relais, mais bien au relais lui-même qui chauffait.
Je l'ai provisoirement remplacé par le relais accessoires, qui alimente la prise jaune dans le phare, inutilisée chez moi.

Aujourd'hui j'ai mis un nouveau relais en place (BOSCH 0 332 201 107) et j'en ai profité pour un mettre un de rechange dans l'emplacement libre, vu que les Euro 5 n'ont que 3 relais.
Et puis comme j'ai vu qu'il y avait un peu de place dans ce coin, j'y ai aussi mis une ampoule de phare de rechange, au-dessus de la batterie, emballée dans un chiffon :
Image

Pour rappel, le rôle des relais des Euro 5 :
Image

Roland
Mon vécu en Himalayan : http://motohimalayan.wordpress.com

Avatar du membre

Jano
Membre RA 2023
Messages : 1946
Enregistré le : 03 avr. 2022, 13:55
Votre moto : 500 EFI Classic
Modèle de votre autre moto : Suzuki 650 Burgman, Honda 800 VFR
Prénom : Jean
Localisation : Tulle

Re: Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Messagepar Jano » 21 sept. 2023, 20:52

Bravo pour le diag et le dépannage.

1ere panne, ça s'arrose. :boire:
Quand une jolie personne passe et que le sage désigne ses fesses, l'imbécile croit qu'il veut parler de la lune.

Avatar du membre

Jackymoto
Bienvenue au paradis des RE
Messages : 25814
Enregistré le : 14 janv. 2007, 20:47
Localisation : quelque part dans le monde
Localisation : Limoges

Re: Première panne sur Interceptor 650 Euro 5 : plus d'éclairage

Messagepar Jackymoto » 22 sept. 2023, 08:19

Et surtout le repérage des relais pour les dépannages éventuels. Sur ma K 75 le relais du démarreur reste collé
de temps à autre: je soulève la selle et lui balance un coup de manche de tourne vis et tout redevient normal. :)